Q1:求测试过的一阳穿三线选股公式

别信这个算法,股市没有预测准确股票走势的软件和公式。

Q2:一阳穿三线公式!

{一阳穿三线}
CROSS(C,MA(C,5)) AND CROSS(C,MA(C,13)) AND CROSS(C,MA(C,21));
股票公式专家团为你解答,希望能帮到你,祝投资顺利

Q3:一阳穿三线公式

L<MIN(MA(C,5),MIN(MA(C,10),MA(C,20))) AND ((C-O)*0.8+O)>MAX(MA(C,5),MAX(MA(C,10),MA(C,20))) AND V>REF(V,1) AND C>O;

Q4:请高手 给个 通达信 一阳上三线 的选股公式 谢谢

D:=MAX(MAX(MA(C,5),MA(C,10)),MA(C,20));
X:=MIN(MAX(MA(C,5),MA(C,10)),MA(C,20));
XG:REF(C,1)<REF(X,1) AND C>=D;

Q5:一阳穿三线之选股公式

不能用原因是公式后面要写上一个分号

Q6:一阳穿三线公式!

{一阳穿三线}
CROSS(C,MA(C,5)) AND CROSS(C,MA(C,13)) AND CROSS(C,MA(C,21));
股票公式专家团为你解答,希望能帮到你,祝投资顺利